リクエストの詳細

リクエストID:10769

要望中

FC2レンタルサーバーLite / カテゴリー未設定

PHPのバージョンアップ

wordpressを使用すると、PHPのバージョンが7.4を推奨されます。
現状のバージョンが7.1.9です。
手動でアップデート出来ないようなので、早急にアップデートを実施していただきたいです。

by Junji Ito

投稿日時 2021-03-23 23:28:30

編集日時 2021-11-11 15:18:32

賛成7
反対0

運営者からのコメント

運営者からのコメントはありません。

評価一覧
賛成
反対

評価
コメント
評価日時
評価者
2021-11-11 15:18:32
松阪市子ども会連合会
2021-06-20 13:52:45
ShinoAotsuki
Wordpress使用者には結構深刻な問題です。対応が遅いようだとサーバー乗り換えの検討も必要かと思います
2021-06-02 17:20:30
嶋本吉孝
早急にお願いします。
2021-06-01 13:16:33
FC2USER633360WZB
2021-04-06 09:07:14
ASS4949
WordPressでは、PHPのバージョンが7.4以上にするように警告マークがWordPressのダッシュボードで表示され続けています。セキュリティーの問題もあり至急バージョンアップお願いします。
2021-03-29 13:42:14
hana7791
2021-03-24 05:21:32
Yujin Goldstein