: フロント_リクエスト詳細

リクエストの詳細

リクエストID:10463

重複

FC2レンタルサーバー / カテゴリー未設定

phpについて

Wordpressでホームページを作る際、phpは7.4以上のバージョンが推奨されています。
phpの最新バージョンが使えるようにしてほしいです。

by トランスフォルメの管理人

投稿日時 2020-08-26 15:19:23

編集日時 2020-09-12 06:59:42

賛成1
反対0

運営者からのコメント

運営者からのコメントはありません。

評価一覧
賛成
反対

評価
コメント
評価日時
評価者
2020-08-26 20:50:58
Yujin Goldstein