リクエストの詳細

リクエストID:10093

対応済み

FC2レンタルサーバーLite / カテゴリー未設定

phpのバージョンアップ

FC2レンタルサーバーLiteのphpのバージョンアップを行ってください。
phpのバージョンが古すぎてWordpressの更新、新しいテーマの使用等に支障が出ています。
早急にphpのバージョンアップを行ってください。

by 松阪市子ども会連合会

投稿日時 2019-10-31 15:00:55

編集日時 2019-11-02 03:17:54

賛成1
反対0

運営者からのコメント

新サーバーでは新しいバージョンのPHPに対応しております。
新サーバーへの移行をご希望の場合は、下記URLのお問い合わせフォームでご連絡ください。

▼FC2レンタルサーバーLite お問い合わせフォーム
https://form1ssl.fc2.com/form/?id=b9355ec31e91e627

お手数をお掛けいたしますが、よろしくお願いいたします。

評価一覧
賛成
反対

評価
コメント
評価日時
評価者
2019-11-01 22:39:55
Ayuta Tonomura