リクエストの詳細

リクエストID:8735

要望中

FC2レンタルサーバーLite / カテゴリー未設定

PHPバージョン

現在のPHPバージョン5.2.xが古すぎると思うのですが、今後バージョンアップの予定はないでしょうか?

by 山城ファイターズ

投稿日時 2016-10-31 13:19:05

編集日時 2016-12-27 22:48:55

賛成1
反対0

運営者からのコメント

運営者からのコメントはありません。

評価一覧
賛成
反対

評価
コメント
評価日時
評価者
2016-12-27 22:48:55
ayuta99