リクエストの詳細

リクエストID:2432

対応済み

FC2レンタルサーバー / アプリケーション

Mysqlのバージョン

wordpress等、標準で仕様を予想できるアプリケーションがバージョン5を要求するようになっています。
はやい時期でのバージョンアップをお願いします。

by ポンピィ

投稿日時 2010-06-22 20:21:46

編集日時 2012-09-25 13:10:39

賛成11
反対0

運営者からのコメント

2012年9月19日以降に新規契約されたお客様は
下記スペック内容の新しいサーバー(rentalserver5~6)をご利用頂けます。
http://rentalserver.fc2.com/function.html

古いサーバー(rentalserver1~4)をご利用のお客様は
FC2サポートまでご連絡頂ければ、無料で移行用アカウントを発行させて頂きます。
http://rentalserver.fc2.com/servermigration.html

評価一覧
賛成
反対

評価
コメント
評価日時
評価者
同じくWPの最新使いたい
2012-08-02 05:05:35
アニメ-チュ
2012-05-30 20:07:13
マックスマラ
2012-04-09 07:39:36
同じくWPの最新使いたい
2012-02-02 01:26:54
kaishun.nagoya
WPの最新版希望。プラグインも使えないの多いし><
2011-11-30 16:35:48
2011-09-29 18:10:50
kleeizm
2011-05-27 02:18:16
ひとひら総合
WPの最新版を使いたい
2011-04-12 19:13:10
whaz
2011-03-21 12:04:52
top lanner
2010-12-10 13:35:08
株式会社アプリー
2010-10-27 16:31:29